Thread Rating:
  • 199 Votes - 2.67 Average
  • 1
  • 2
  • 3
  • 4
  • 5
It is messing the template at IE
01-19-2010, 08:15 PM
Post: #1
It is messing the template at IE
This is a great plugin, but is not working with IE. Could you check http://www.esrarengiz.org in IE and mozilla. When I deactivate it, then template works in IE, but when it is active, mozilla works perfect, but IE not.
Thanks,
01-20-2010, 09:52 AM
Post: #2
RE: It is messing the template at IE
HI Guest!

I visited your site in both IE and Firefox, but I couldn't see Featurific anywhere on the page. Have you deactivated the plugin?

Have a great day!
-Rich
Find all posts by this user
01-21-2010, 04:17 PM
Post: #3
RE: It is messing the template at IE
Hi, yes. I am still working on it. It is great in FF, but not IE. I will let you know if there is a problem. Thank you for checking here.
Here are the differences. In IE, with the template I am using, I cannot see anything under the flash file. But, FF works fine.
See these please.
http://img192.yfrog.com/i/14692785.png/
http://yfrog.com/5c12939919p
Thanks,
01-22-2010, 03:50 AM
Post: #4
RE: It is messing the template at IE
Hi again Guest,

Please keep me informed of your progress in getting Featurific to work with your template in IE. If you can't get it to work, also please let me know and I can take a look at it personally.

Good luck!
-Rich

P.S. If you register for an account on this forum, you can opt-in to be automatically notified when someone makes a post in this thread - better than having to check back frequently! Smile
Find all posts by this user


Possibly Related Threads...
Thread: Author Replies: Views: Last Post
  template <br> without the black border? Guest 4 13,250 02-25-2011 05:43 AM
Last Post: rinogo
  Will the Featurific Plugin Work On Custom Template Pages bribiz 1 3,668 05-29-2010 07:02 AM
Last Post: rinogo
Exclamation Installing on non-standard template TravisReems 1 2,796 03-09-2010 03:51 AM
Last Post: rinogo

Forum Jump:


User(s) browsing this thread: 1 Guest(s)